Adobe Readerに脆弱性

Mac OS X版はAdobeの評価によると「致命的」な脆弱性の修正も含む、とのことだが詳細不明。

あぶな……くないなぁ。もうMac OS XでAdobe Reader使わなくなっちゃったからなぁ。入れてるとAdobe Readerを指定してる腐ったPDFがReader指定で開いちゃうから、プライベートマシンの方にはインストールすらしていない。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

%d人のブロガーが「いいね」をつけました。